Siga-nos em...
Follow us on Twitter Follow us on Facebook Watch us on YouTube
Registro

Novidades

Filtro
Ordenar Por Tempo Exibir
Mais Recente Mais Recente Popularidade Popularidade Qualquer Data Qualquer Data Últimas 24h Últimas 24h Últimos 7 Dias Últimos 7 Dias Últimos 30 Dias Últimos 30 Dias Tudo Tudo Fotos Fotos Fórum Fóruns
  • Avatar de Farias
    23-10-2021, 06:42 PM
    Farias Respondeu o Tópico |Desenvolvimento| EffectWeb com integração ShopV3 em Avaliações
    Ficou bacana, mais o projeto descontinuou ?
    Respostas: 12, Visitas: 3791
  • Avatar de nante
    22-10-2021, 06:05 AM
    ta assim
    Respostas: 62, Visitas: 11617
  • Avatar de Renato
    21-10-2021, 04:12 PM
    Ai não é erro no meu script, mas sim na sua procedure wz_connect_memb 's
    Respostas: 62, Visitas: 11617
  • Avatar de Farias
    17-10-2021, 12:16 PM
    Farias Respondeu o Tópico |Release| Titans Tech 11.11.82. em [1.08+]
    Saudades dessa file, ja faz muito tempo ^^
    Respostas: 407, Visitas: 79219
  • Avatar de nante
    01-10-2021, 06:06 AM
    Não sei se o dono do tópico ainda está ativo, mas nos meus testes descobri o porquê desse problema. Ao logar no char e deslogar, vai contabilizar normal, até aí, ok... O problema está quando você loga novamente na conta. Antes de selecionar o char, o ultimo que você logou fica como se tivesse on, o que é normal em todo servidor, mas o valor da ConnectTM da Tabela Character não é atualizada nesse momento. Então ao simplesmente sair da conta, a contagem do DisconnectTM - ConnectTM fica errada, pois o DisconnectTM é atual, mas o ConnectTM conta como o da primeira vez que você logou. Ficando assim, uma contagem como se você nunca tivesse deslogado desde a ultima vez.
    Respostas: 62, Visitas: 11617
  • Avatar de xiscoss
    17-09-2021, 06:17 PM
    xiscoss Respondeu o Tópico |Suporte| Sharp Mu Editor não abre em Dúvidas
    Lembro de ter alguns programas que só rodavam no XP ou Server 2003, pode ser o caso.
    Respostas: 1, Visitas: 248
Mais Atualizações