Siga-nos em...
Follow us on Twitter Follow us on Facebook Watch us on YouTube
Registro


Alpha Servers
Resultados 1 a 4 de 4
  1. #1

    Avatar de Dexter
    Data de Ingresso
    Oct 2011
    Localização
    Salvador
    Posts
    230
    Agradecido
    3
    Agradeceu
    2
    Peso da Avaliação
    9

    Smile Problemas no MS !

    Olá gente como o próprio tópico já diz eu estou com um serio problema o meu mu server eu coloquei ele no vps de boa ae eu liguei ae passou um tempo ae quando eu desliguei que reinicie a maquina quando voltou a maquina que eu fui ligar o Data Server 1 é 2 não abrem isso já deu 2 vezes na primeira tive de desinstalar o Mu Server é instalar tudo de novo dae pegou normal de novo dae quando eu desliguei que reiniciei pra testa deu erro no data server 1 é 2 não abrem é agora quando eu fui desinstalar é instalar de novo fiz é agora de jeito nenhum quer mas abrir !

    Alguém poderia me dizer o que poderia ser ?:/

    Obs: Versão 97d !

  2. #2

    Avatar de OliverHost
    Data de Ingresso
    Mar 2010
    Localização
    Minas Gerais
    Posts
    195
    Agradecido
    1
    Peso da Avaliação
    9

    Padrão

    Poderia informar o erro que aparece no DataServer? Caso seja apenas um erro de "enviar e não enviar", tente alterar a compatibilidade do sistema operacional nas propriedades do aplicativo do DataServer.

  3. #3

    Avatar de Dexter
    Data de Ingresso
    Oct 2011
    Localização
    Salvador
    Posts
    230
    Agradecido
    3
    Agradeceu
    2
    Peso da Avaliação
    9

    Padrão

    Da 1 vez deu um erro la de tipo (não enviar) é dessa vez não da erro nenhum quando eu clico pra abri não abre fica la normal !

    Estou 80% pensando em trocar de VPS !

  4. #4

    Avatar de Neox
    Data de Ingresso
    Apr 2011
    Localização
    Rio de Janeiro
    Idade
    27
    Posts
    181
    Agradecido
    6
    Agradeceu
    6
    Peso da Avaliação
    8

    Padrão

    firewall, so formatando axo.

 

 

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. |Dúvida| Problemas no PHP
    Por KaMiK4Se no fórum PHP
    Respostas: 6
    Último Post: 28-01-2012, 08:47 PM

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •