Siga-nos em...
Follow us on Twitter Follow us on Facebook Watch us on YouTube
Registro


HGIDC
Resultados 1 a 1 de 1

Tópico: Erro no fórum.

  1. #1

    Avatar de Hail
    Data de Ingresso
    May 2012
    Localização
    Rio de Janeiro
    Posts
    104
    Agradecido
    0
    Agradeceu
    0
    Peso da Avaliação
    7

    Padrão Erro no fórum.

    Eu consegui instalar o fórum normal, cheguei a entrar nele, coloquei a tradução, skin e tal, mas quando eu fui logar no fórum fica com esse erro:

    Fatal error: Call to undefined method IPSLib::haveAppsWithLike() in C:\Inetpub\vhosts\hailmu.net\httpdocs\forum\admin\ sources\classes\output\publicOutput.php(1465) : eval()'d code on line 176

    Como resolve isso? '-'

    PS: É só quando logar, pq qdo entra por outro navegador funciona normal '-'

    Edit: Era o template, ProSkin, coloquei o default de volta e funcionou. O que é isso, incompatibilidade?
    Última edição por Hail; 23-05-2012 às 05:28 PM.

 

 

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. |Suporte| Erro fórum ipb
    Por mudestroyer no fórum IPB | Suporte|Dúvidas
    Respostas: 1
    Último Post: 03-02-2016, 10:01 PM
  2. |Dúvida| Erro no fórum
    Por Stronda no fórum IPB | Suporte|Dúvidas
    Respostas: 7
    Último Post: 27-08-2015, 05:54 PM
  3. |Dúvida| Erro em meu Fórum
    Por Knighit no fórum vB | Suporte/Dúvidas
    Respostas: 2
    Último Post: 11-03-2012, 10:18 AM

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •