Siga-nos em...
Follow us on Twitter Follow us on Facebook Watch us on YouTube
Registro


Alpha Servers
Resultados 1 a 1 de 1
  1. #1

    Avatar de C. Henrique
    Data de Ingresso
    Jan 2012
    Localização
    Vitoria
    Idade
    25
    Posts
    505
    Agradecido
    45
    Agradeceu
    32
    Peso da Avaliação
    11

    Padrão Erro Ao acessar Forum

    estou com seguinte problema ao entrar no meu site [Somente usuários registrados podem vem os links. ]

    aconteçe o seguinte erro !







    para visualizar a foto melhor clique aqui ! [Somente usuários registrados podem vem os links. ]






    Problema resolvido pelo mp obrigado ! , pode fechar topico
    Última edição por C. Henrique; 22-06-2012 às 07:45 PM.


    My PC Specs:

    Processador: Intel® Core™ i7-990X Extreme Edition @ 3.46 GHz.
    Memoria Ram: 4GB Corsair.
    Placa Video: EVGA Geforce GTX 660Ti 2GB.
    Placa Mae: Intel DX79TO Extreme
    CPU cooler: Xigmatek Loki SD963.
    Fonte Corsair ATX 750W HX Series - CMPSU-750HX.
    Case: NZXT M59.
    Monitor LCD LG : 22 Polegadas

    Hidden Content

 

 

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. |Dúvida| Bloquear IP de acessar o servidor.
    Por BarakaTM no fórum Dúvidas
    Respostas: 2
    Último Post: 20-09-2015, 11:01 PM
  2. |Dúvida| - Sobre acessar VPS Via Team.
    Por ViperJr no fórum Flood Livre
    Respostas: 2
    Último Post: 22-12-2014, 09:44 AM
  3. |Suporte| Não conssigo acessar painel de admin
    Por Mentor no fórum vB | Suporte/Dúvidas
    Respostas: 0
    Último Post: 09-06-2013, 02:39 PM
  4. |Dúvida| Erro em meu Fórum
    Por Knighit no fórum vB | Suporte/Dúvidas
    Respostas: 2
    Último Post: 11-03-2012, 10:18 AM

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •