Siga-nos em...
Follow us on Twitter Follow us on Facebook Watch us on YouTube
Registro


Alpha Servers
Resultados 1 a 8 de 8
  1. #1

    Avatar de Wellington R.
    Data de Ingresso
    Oct 2009
    Localização
    Lorencia
    Idade
    25
    Posts
    30
    Agradecido
    0
    Agradeceu
    0
    Peso da Avaliação
    0

    Padrão Site não cria acc

    Olá, estou com um problema.. meu site não esta criando acc...
    nao aparece nem 1 erro fala que cadatrou com sucesso
    mais vou no SQL, entro na table memb_info
    e nao tem nada..
    ja testei com varios e varios sites
    e a mesma coisa.. testei com com 3 DBs da versão 1.02
    e mesma coisa nao cadastra de geito algum..
    preciso disso urgente para por meu servidor online..!

  2. #2

    Avatar de ExperT
    Data de Ingresso
    Jan 2010
    Localização
    C:\MUONLINE
    Idade
    24
    Posts
    68
    Agradecido
    0
    Agradeceu
    0
    Peso da Avaliação
    8

    Padrão

    troca o site!!ja tive isso e troquei site e fico bomzim!!

  3. #3

    Avatar de vollesmetal
    Data de Ingresso
    Jan 2010
    Localização
    Lorencia
    Idade
    27
    Posts
    36
    Agradecido
    0
    Agradeceu
    0
    Peso da Avaliação
    0

    Padrão

    Eu postei dois webvirtua muito bom

    eu ja usei eles a uns dois meses em meu server

    vai la em download de sites e eles estão la

    a versão 2.2 da boa

  4. #4

    Avatar de pablox
    Data de Ingresso
    Sep 2009
    Localização
    São Paulo
    Posts
    12
    Agradecido
    1
    Peso da Avaliação
    0

    Padrão

    se informa-se qual muserver e quais websites ja tento usar... alguem poderia lhe ajudar mais...

    já tento usar as BDs do muserver do rodrigoxd?
    segue link:
    [Somente usuários registrados podem vem os links. ]

    verificar na BD:

    MEMB_INFO / design table / memb___id - varchar - 10 - não marcado
    MEMB_INFO / design table / memb__pwd - varchar - 10 - não marcado

    vlw

  5. #5

    Avatar de Wellington R.
    Data de Ingresso
    Oct 2009
    Localização
    Lorencia
    Idade
    25
    Posts
    30
    Agradecido
    0
    Agradeceu
    0
    Peso da Avaliação
    0

    Padrão

    bom a questao de testar sites eu ja testei varios.. inclusive a webvirtua 2.2.
    ja troquei a db sim.. pela a da MMT e do Exclusivo Virtual Mu
    minha versao do muserver e 1.02.
    pablox, esta do geito que vc falou ai..
    ja troquei DB's ja troquei SQL, ja testei com varios sites..
    e tudo a mesma coisa.. preciso disso urgente mais ta dificil..

  6. #6

    Avatar de ExperT
    Data de Ingresso
    Jan 2010
    Localização
    C:\MUONLINE
    Idade
    24
    Posts
    68
    Agradecido
    0
    Agradeceu
    0
    Peso da Avaliação
    8

    Padrão

    nao axei editar entao vai!!!

    VAI NO SQL SERVER>MUONLINE>MENB_INFO<>BOTAO DIREITO>DESGIN TABLE E VC SE TEM UMA CHAVINHA SE TIVER RETIRA ELA E TENTA!!OU TENTA TROCA A DB TALVEZ ESTEJA FALTANDO COISAS!!

  7. #7

    Avatar de Wellington R.
    Data de Ingresso
    Oct 2009
    Localização
    Lorencia
    Idade
    25
    Posts
    30
    Agradecido
    0
    Agradeceu
    0
    Peso da Avaliação
    0

    Padrão

    ja troquei por varias db.
    ja tentei a chavinha tbm e nada..

  8. #8

    Avatar de jovjr
    Data de Ingresso
    Sep 2009
    Localização
    Brazil
    Idade
    26
    Posts
    12
    Agradecido
    0
    Agradeceu
    0
    Peso da Avaliação
    0

    Padrão

    Esse erro eh facil de ser consertado quando se obtem a informação detalhada, pode ser varios setores mais o que mais ocorre em casos assim é que sua PRIMARY KEY na memb_info nao está memb_guid.

    Va no SQL>MuOnline>Table>Memb_info, Botão direito Design Table, olhe se a chave esta em Memb_guid, caso nao estiver clique com o botão direito no campo branco do lado esquerdo de memb_guid e clica em Set PRIMARY KEY, salve e tente criar uma acc.

    Faça isso com o o servidor desligado para nao acontecer futuros incomodos.

    Espero ter ajudado.

 

 

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. |Pedido| Cria Bau Antes de compra
    Por FlavioBarreto no fórum Pedidos
    Respostas: 4
    Último Post: 16-12-2013, 06:27 PM
  2. |Suporte| Erro ao cria conta no MuMaker 1.13.
    Por [ADM]Kyo no fórum Dúvidas
    Respostas: 2
    Último Post: 17-02-2013, 03:17 PM
  3. |Dúvida| como cria nova Category
    Por EmBraTeL no fórum IPB | Suporte|Dúvidas
    Respostas: 2
    Último Post: 04-10-2012, 11:08 PM

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •