Siga-nos em...
Follow us on Twitter Follow us on Facebook Watch us on YouTube
Registro


HGIDC
Resultados 1 a 7 de 7
  1. #1

    Avatar de lucasbzs
    Data de Ingresso
    Aug 2012
    Localização
    Búzios
    Idade
    22
    Posts
    322
    Agradecido
    77
    Agradeceu
    74
    Peso da Avaliação
    9

    Padrão MuServer não Está Funcionando no Windows 8

    Olá Pessoal,

    Bom Galera Estou Usando o SQL Server 2008 64 Bits e o Windows 8 64 Bits.

    Baixei o MuServer da DxTeam Season 4, Configurei Tudo Corretamente, Mais Quando Clico no StartUp Demora Demais Para Carregar os DataServers e Para no JoinServer.

    OBS : Baixei o MuServer Do João Neto Season 4 Premium e Ocorreu o Mesmo Problema.

    Já Liberei as Portas no Roteador.

    Segue a Foto



    Atenciosamente,
    Lucas Mendes.
    Última edição por lucasbzs; 22-04-2013 às 01:05 AM.

  2. #2

    Avatar de crazy_digital
    Data de Ingresso
    Sep 2012
    Localização
    em casa
    Idade
    26
    Posts
    79
    Agradecido
    16
    Agradeceu
    9
    Peso da Avaliação
    6

    Padrão

    qual config e seu micro ?
    "A vingança nunca é plena, mata a alma e envenena"Hidden Content

  3. #3

    Avatar de MarceloBLK
    Data de Ingresso
    Apr 2012
    Localização
    Marcelo-PC
    Idade
    24
    Posts
    96
    Agradecido
    10
    Agradeceu
    10
    Peso da Avaliação
    0

    Padrão

    @lucasbzs

    Meu Caro, não indico ao mesmo ultilizar esse sistema operacional para MuServer pós também fiz o teste no windows 8 com o SQL 2000 e 2008 deu erro na inicialização pós creio que esse sistema não e compativel, Recomendo o mesmo ultilizar o Windows 7 Ultimat 64 Bit´s Que ira funcionar Perfeitamente.

    Att: Marcelo Henrique

  4. #4



    Avatar de Ayrton Ricardo
    Data de Ingresso
    May 2012
    Localização
    Joao Pessoa - PB
    Idade
    22
    Posts
    1.388
    Agradecido
    253
    Agradeceu
    167
    Peso da Avaliação
    20

    Padrão

    o problema é somente inicia-lo em modo compatibilidade e como administrador igual o windows 7, não muda nada u.u'
    Só necessita está configurado corretamente xD


    Obs: Uso Windows 8(x64) + Sql 2000. E sou fã do João... Portanto uso o server dele
    Leiam, todo desenvolvedor PHP precisa conhecer: Hidden Content .
    Hidden Content
    Intel core I3-4130@3.4 | Blizzard T2 | GAB85M-D3H | 8 GB 1333 | R9 280x Vapor X OC | AOC 23" 3D | NZXT Phantom | Corsair CX 750

  5. #5

    Avatar de lucasbzs
    Data de Ingresso
    Aug 2012
    Localização
    Búzios
    Idade
    22
    Posts
    322
    Agradecido
    77
    Agradeceu
    74
    Peso da Avaliação
    9

    Padrão

    @crazy_digital,

    Isso Não Tem Nada a Ver, Mais Segue Abaixo a Configuração.

    - Placa Mãe : ASRock - N68-S3 FX
    - Processador : AMD Athlon (tm) II X2 250 Processor 3.00 GHz
    - Memória (RAM) : 6,00 GB
    - Placa de Video : Geforce GT 430 2,00 GB (DDR3)
    - Disco Rigido : (HD) 500,00 GB

    @Ayrton Ricardo,

    Eu Já Executei Como Administrador, Porém Não Funcionou.
    OBS : Mais Em Modo Compatibilidade e Como Administrador Não Realizei.

    Atenciosamente,
    Lucas Mendes.

    @Ayrton Ricardo,

    Fiz o Que Você Falou, Porém Ocorreu o Mesmo Problema.

    Atenciosamente,
    Lucas Mendes.
    Última edição por Ayrton Ricardo; 22-04-2013 às 01:24 AM.

  6. #6

    Avatar de Velton D.
    Data de Ingresso
    Sep 2011
    Localização
    Numa Casa
    Idade
    22
    Posts
    53
    Agradecido
    13
    Agradeceu
    7
    Peso da Avaliação
    7

    Padrão

    Colocar todos Programas do MuServer em compatibilidade com Windows XP SP3 e Modo Admin.
    Rodara 100%

  7. #7

    Avatar de lucasbzs
    Data de Ingresso
    Aug 2012
    Localização
    Búzios
    Idade
    22
    Posts
    322
    Agradecido
    77
    Agradeceu
    74
    Peso da Avaliação
    9

    Padrão

    @Velton-D,

    Quando Eu Chegar em Casa Irei Testá lo.

    Atenciosamente,
    Lucas Mendes.

 

 

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. |Release| MuServer Season 4.6 (100% Funcionando).
    Por João Neto no fórum [1.05+]
    Respostas: 29
    Último Post: 01-11-2012, 01:57 PM
  2. |Dúvida| Problema no Ranking de Reset. que não está funcionando.
    Por Zadeus no fórum Dúvidas
    Respostas: 4
    Último Post: 11-07-2012, 01:58 PM
  3. |Resolvido| MEMB_STAT não está funcionando
    Por Deeh116 no fórum Tópicos resolvidos
    Respostas: 5
    Último Post: 03-04-2012, 04:44 PM
  4. |Release| MuServer Season 4.5 CZF Funcionando
    Por João Neto no fórum [1.05+]
    Respostas: 3
    Último Post: 02-04-2012, 02:12 PM

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •