Siga-nos em...
Follow us on Twitter Follow us on Facebook Watch us on YouTube
Registro


Alpha Servers
Resultados 1 a 2 de 2
  1. #1

    Avatar de izanderson
    Data de Ingresso
    Dec 2013
    Localização
    dasdasdasd
    Idade
    22
    Posts
    1
    Agradecido
    0
    Agradeceu
    0
    Peso da Avaliação
    0

    Padrão Gameserver dando "crash".

    Bom galera, estou com o seguinte problema... Meu Game Server está rodando normal ai de uma hora pra outra ele fica branco (trava) e fecha sozinho, as vezes dentro de 1 hora e outras vezes dentro de 10 horas pra acontecer isso, creio que seja algo que algum player faz no servidor, já tentei trocar itembag, monstersetbase, monster, etc... e nada funcionou. Alguém me da uma "luz" porfavor?

    Meu ms é o GXGroup 1.03 - Season 4 (Premium, licença comprada)

    Ah, o log qnd o gs fecha fica assim (pela metade o ultimo registro):


  2. #2

    Avatar de Miticos
    Data de Ingresso
    Aug 2014
    Localização
    Icarus2
    Idade
    33
    Posts
    42
    Agradecido
    6
    Agradeceu
    3
    Peso da Avaliação
    0

    Padrão

    Acho que é erro de Visual C++ , baixa ele e tente . Att!

 

 

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. |Suporte| Editar "M" Move tag "(Battle)" dos mapas
    Por vclgrafica no fórum Dúvidas
    Respostas: 2
    Último Post: 03-05-2015, 01:20 PM
  2. Não Comprem MuServer do "Piche" Irão Perder Dinheiro"
    Por MuVendas no fórum Cantinho IMP Games
    Respostas: 2
    Último Post: 04-04-2011, 10:00 AM
  3. |Pedido| GameServer 97D (0.96.40) "Limpo" Para Customização!
    Por KaMiK4Se no fórum Arquivos MuOnline
    Respostas: 3
    Último Post: 30-06-2010, 06:21 PM

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •