Siga-nos em...
Follow us on Twitter Follow us on Facebook Watch us on YouTube
Registro


Alpha Servers
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 10 de 13
  1. #1

    Avatar de Mapta
    Data de Ingresso
    Sep 2010
    Localização
    SP
    Idade
    22
    Posts
    342
    Agradecido
    8
    Agradeceu
    5
    Peso da Avaliação
    11

    Cool Ataques? ou problema com windows

    Olá pessoal, bom dia
    ontem tive problema com meu dedicado reiniciando sozinho, a cada 20~30 minutos, durante 9~10hrs , foram + de 20 reinicializações sozinhas..
    até que entro no forum e tem um sujeito dizendo que era ele que estava fazendo o mesmo ,agora não sei se é verdade ou se ele aproveitou da situação
    gostaria de saber se tem tipo de ataques que reinicia o dedicado? e como proteger
    ou se é problema no windows mesmo..
    Uso windows server 2008 r2 sp1 , 64bits..

  2. #2

    Avatar de caetanoweb
    Data de Ingresso
    Oct 2010
    Localização
    N INTERESSA!
    Idade
    28
    Posts
    654
    Agradecido
    186
    Agradeceu
    125
    Peso da Avaliação
    14

    Padrão

    bom tem como ataca sim e problema no windows.... óbvio q tem só o nome windows já da bug ^^

    tente instala o kiwiguard
    Hidden Content name="quality" value="high" /> Hidden Content quality="high" bgcolor="#ffffff" width=600 height=500 wmode="transparent" align="middle" allowScriptAccess="sameDomain" type="application/x-shockwave-flash" pluginspage="Adobe - Adobe Flash Player" />


    Hidden Content

    Hidden Content

  3. #3

    Avatar de Mapta
    Data de Ingresso
    Sep 2010
    Localização
    SP
    Idade
    22
    Posts
    342
    Agradecido
    8
    Agradeceu
    5
    Peso da Avaliação
    11

    Padrão

    Eu já utilizo kiwi guard e mu guard
    porém quando é reiniciando, não é interferido nada na rede e nem aumenta o número de conexões tpc e udp
    ele reinicia simplesmente do nada.

  4. #4

    Avatar de caetanoweb
    Data de Ingresso
    Oct 2010
    Localização
    N INTERESSA!
    Idade
    28
    Posts
    654
    Agradecido
    186
    Agradeceu
    125
    Peso da Avaliação
    14

    Padrão

    tente instala o kaspersky no vps
    Hidden Content name="quality" value="high" /> Hidden Content quality="high" bgcolor="#ffffff" width=600 height=500 wmode="transparent" align="middle" allowScriptAccess="sameDomain" type="application/x-shockwave-flash" pluginspage="Adobe - Adobe Flash Player" />


    Hidden Content

    Hidden Content

  5. #5

    Avatar de Mapta
    Data de Ingresso
    Sep 2010
    Localização
    SP
    Idade
    22
    Posts
    342
    Agradecido
    8
    Agradeceu
    5
    Peso da Avaliação
    11

    Padrão

    + a questão é , existe ataque que reinicia o dedicado?
    ou pode ser problema no windows mesmo?

  6. #6

    Avatar de caetanoweb
    Data de Ingresso
    Oct 2010
    Localização
    N INTERESSA!
    Idade
    28
    Posts
    654
    Agradecido
    186
    Agradeceu
    125
    Peso da Avaliação
    14

    Padrão

    tudo depende?

    quando começou isso?

    reveja o que alterou nas config do windows pouco antes disso, faz a restauração de sistemas e desativa o que fez isso, se o erro persistir ai não é nada no windows, ai no caso será ataque mesmo!
    Hidden Content name="quality" value="high" /> Hidden Content quality="high" bgcolor="#ffffff" width=600 height=500 wmode="transparent" align="middle" allowScriptAccess="sameDomain" type="application/x-shockwave-flash" pluginspage="Adobe - Adobe Flash Player" />


    Hidden Content

    Hidden Content

  7. #7

    Avatar de SmileY
    Data de Ingresso
    Nov 2012
    Localização
    NaoTeInteressa
    Idade
    27
    Posts
    134
    Agradecido
    128
    Agradeceu
    55
    Peso da Avaliação
    7

    Padrão

    Citação Postado originalmente por Mapta Ver Post
    + a questão é , existe ataque que reinicia o dedicado?
    ou pode ser problema no windows mesmo?
    Depende a hospedagem, porque se o dedicado consumir muita banda eles reiniciam (Como disse, depende a hospdeagem)

    Provável e que algum serviço do windows esteja falhando e forçando a maquina a reiniciar.

    Hidden Content
    PrivateLog(gObj, TempName, lpMsg,((Index != -1) && (Index != gObj->m_Index)) ? (bResult = true) : (bResult = false));

  8. #8

    Avatar de TeamKingBR
    Data de Ingresso
    Dec 2011
    Localização
    Maua
    Idade
    37
    Posts
    229
    Agradecido
    72
    Agradeceu
    51
    Peso da Avaliação
    9

    Padrão

    Instalei o kaspersky no dedicado e veja

  9. #9


    Avatar de OgocX
    Data de Ingresso
    Jun 2011
    Localização
    minha casa
    Posts
    344
    Agradecido
    156
    Agradeceu
    96
    Peso da Avaliação
    10

    Padrão

    Atualiza seu windows que talvez resolva ja tive problemas assim atualizei o windows quase 2 GB de atualizações e paro de reiniciar.
    Fox Mu Team: Hidden Content

  10. #10

    Avatar de BeoWulf
    Data de Ingresso
    May 2011
    Localização
    Rio de Janeiro
    Idade
    27
    Posts
    389
    Agradecido
    275
    Agradeceu
    144
    Peso da Avaliação
    10

    Padrão

    Existe esse ataque sim, mas ele só era funcional no Windows Server 2003 SP1 no SP2 já não funcionava. Como você diz usar o 2008 é bem difícil que seja isso. (A não ser que tenha surgido novo bug que eu desconheço).
    Da uma analisada no log de eventos do windows pra saber o que ocorreu '-'
    Última edição por BeoWulf; 13-01-2015 às 04:17 PM.
    Allahu Akbar

    الجميع سوف يموت هذا القرف !

    Acesse: Hidden Content

    Servidor Hard de Mu Online

 

 
Página 1 de 2 12 ÚltimoÚltimo

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. |Respondido| Problema no SQL do windows serve 2003
    Por Hattori no fórum Tópicos resolvidos
    Respostas: 13
    Último Post: 01-06-2013, 08:48 PM
  2. |Tutorial| Parando ataques Synflood em Windows
    Por Cøłєridgє no fórum Tutoriais
    Respostas: 2
    Último Post: 07-07-2011, 06:29 PM
  3. |Dúvida| Problema com programas no Windows 7
    Por chris05 no fórum Windows
    Respostas: 15
    Último Post: 09-05-2011, 12:47 PM
  4. |Resolvido| Problema de Odbc no Windows 7
    Por Alex Coutinho d no fórum Tópicos resolvidos
    Respostas: 3
    Último Post: 28-02-2010, 07:30 PM
  5. Respostas: 5
    Último Post: 03-11-2009, 04:45 PM

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •