Siga-nos em...
Follow us on Twitter Follow us on Facebook Watch us on YouTube
Registro


Alpha Servers
Resultados 1 a 3 de 3
  1. #1

    Avatar de ebtir
    Data de Ingresso
    Feb 2012
    Localização
    na minha casa
    Idade
    24
    Posts
    61
    Agradecido
    4
    Agradeceu
    4
    Peso da Avaliação
    6

    Padrão Dc após carregar o main.

    Boa noite. Estou com um "bug" muito chato no meu servidor. Após terminar o carregamento do main, simplesmente o player toma DC, isso só acontece com alguns players, as vezes executando como administrador funciona, mas muitas das vezes não, não tenho a mínima do que seja, se alguém já teve esse problema, e puder ajudar, agradeço

  2. #2

    Avatar de caetanoweb
    Data de Ingresso
    Oct 2010
    Localização
    N INTERESSA!
    Idade
    28
    Posts
    654
    Agradecido
    186
    Agradeceu
    125
    Peso da Avaliação
    14

    Padrão

    vê se os players q estão tendo esse problema estão usando hack se tive seu antihack esta bloqueando!
    Hidden Content name="quality" value="high" /> Hidden Content quality="high" bgcolor="#ffffff" width=600 height=500 wmode="transparent" align="middle" allowScriptAccess="sameDomain" type="application/x-shockwave-flash" pluginspage="Adobe - Adobe Flash Player" />


    Hidden Content

    Hidden Content

  3. #3

    Avatar de ebtir
    Data de Ingresso
    Feb 2012
    Localização
    na minha casa
    Idade
    24
    Posts
    61
    Agradecido
    4
    Agradeceu
    4
    Peso da Avaliação
    6

    Padrão

    @caetano7799, pior que não estão, tem 3 da staff que estão com esse mesmo problema, tenso!!

 

 

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. |Dúvida| 800 pts de Status após resetar
    Por [ADM]Lp no fórum Dúvidas
    Respostas: 4
    Último Post: 11-08-2013, 08:27 PM
  2. |Resolvido| GS Fecha Sozinho após 1H - Uzo MS 1.02T+
    Por Adm-Ero no fórum Tópicos resolvidos
    Respostas: 2
    Último Post: 03-04-2012, 03:42 PM
  3. |Resolvido| Problema após instalação Fórum IPB
    Por Gaming no fórum Tópicos resolvidos
    Respostas: 1
    Último Post: 15-05-2010, 01:46 AM

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •