Siga-nos em...
Follow us on Twitter Follow us on Facebook Watch us on YouTube
Registro


HGIDC
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 10 de 11
  1. #1

    Avatar de jabezinho
    Data de Ingresso
    Oct 2010
    Localização
    Rio de Janeiro
    Idade
    24
    Posts
    25
    Agradecido
    1
    Peso da Avaliação
    0

    Padrão Travando na tela de login depois de um tempo on!

    Olá galera, estou com um problema, uso o gs 0.97.04, não sei o que acontece, estou tentando logar in game, assim como meus players e não estamos conseguindo, parece standy by mas não é.. Ja testei outros GS, outras dataserver, já coloquei as dataserver pra reiniciar sozinha, ja mudei o connect server, já coloquei pra reiniciar sozinho e nada.. Sabem como resolver?

    Exemplo:
    Eu clico em jogar no launcher, vai pra tela de login, coloco login e senha, ai dá umas travadas, as vezes conecta e as vezes não.. Sabem resolver? Obs: Não é Stand By !

  2. #2


    Avatar de WoLfulus
    Data de Ingresso
    Jan 2015
    Localização
    Brasil
    Idade
    26
    Posts
    314
    Agradecido
    793
    Agradeceu
    262
    Peso da Avaliação
    6

    Padrão

    o jogo literalmente "trava" ou só fica carregando por muito tempo?

  3. #3

    Avatar de jabezinho
    Data de Ingresso
    Oct 2010
    Localização
    Rio de Janeiro
    Idade
    24
    Posts
    25
    Agradecido
    1
    Peso da Avaliação
    0

    Padrão

    Ele literalmente trava :/

  4. #4


    Avatar de WoLfulus
    Data de Ingresso
    Jan 2015
    Localização
    Brasil
    Idade
    26
    Posts
    314
    Agradecido
    793
    Agradeceu
    262
    Peso da Avaliação
    6

    Padrão

    Citação Postado originalmente por jabezinho Ver Post
    Ele literalmente trava :/
    troca de main ou antihack... seu problema n ta no servidor

  5. #5

    Avatar de jabezinho
    Data de Ingresso
    Oct 2010
    Localização
    Rio de Janeiro
    Idade
    24
    Posts
    25
    Agradecido
    1
    Peso da Avaliação
    0

    Padrão

    Não resolveu wolf, continuou a mesma coisa.. :/

  6. #6

    Avatar de jabezinho
    Data de Ingresso
    Oct 2010
    Localização
    Rio de Janeiro
    Idade
    24
    Posts
    25
    Agradecido
    1
    Peso da Avaliação
    0

    Padrão

    Up, alguém ajuda? continuo com o mesmo problema, agora eu percebi que se eu dar enter depois do login e senha, ele demora a carregar, mais de 10 minutos carregando, depois aparece o char, isso só acontece quando o servidor chega à 2 pontos, ou 15/16 players on..

  7. #7

    Avatar de sula
    Data de Ingresso
    Oct 2011
    Localização
    Fortaleza
    Posts
    309
    Agradecido
    75
    Agradeceu
    60
    Peso da Avaliação
    10

    Padrão

    Citação Postado originalmente por jabezinho Ver Post
    Up, alguém ajuda? continuo com o mesmo problema, agora eu percebi que se eu dar enter depois do login e senha, ele demora a carregar, mais de 10 minutos carregando, depois aparece o char, isso só acontece quando o servidor chega à 2 pontos, ou 15/16 players on..
    Isto que você informou quer dizer que seus problemas são relacionados ao server, teste outros arquivos de gs.

  8. #8

    Avatar de jabezinho
    Data de Ingresso
    Oct 2010
    Localização
    Rio de Janeiro
    Idade
    24
    Posts
    25
    Agradecido
    1
    Peso da Avaliação
    0

    Padrão

    Citação Postado originalmente por sula Ver Post
    Isto que você informou quer dizer que seus problemas são relacionados ao server, teste outros arquivos de gs.
    Já testei amigo, continua o mesmo problema! :/

    - - - Updated - - -

    Bom galera, descobri o erro, só não sei fixar.. Eu começo à upar no servidor, ai vai contando os dados na dataserver, depois de um tempo upando eu saiu e tento logar de novo e acontece o travamento, alguém sabe resolver?

  9. #9

    Avatar de alexx
    Data de Ingresso
    Oct 2009
    Localização
    campo grande
    Idade
    26
    Posts
    42
    Agradecido
    4
    Agradeceu
    2
    Peso da Avaliação
    0

    Padrão

    Troque o seu gameserver e teste, talvez falte algum fix no seu gs

  10. #10

    Avatar de jabezinho
    Data de Ingresso
    Oct 2010
    Localização
    Rio de Janeiro
    Idade
    24
    Posts
    25
    Agradecido
    1
    Peso da Avaliação
    0

    Padrão

    Resolvido, era erro de licença do GS, mudei e funcionou perfeitamente!

 

 
Página 1 de 2 12 ÚltimoÚltimo

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. |Suporte| AJUSTAR TELA DE LOGIN
    Por juniorpk22 no fórum Dúvidas|Pedidos
    Respostas: 9
    Último Post: 01-01-2015, 10:57 AM
  2. |Dúvida| Travamento depois de um tempo na parte do login!
    Por C. Henrique no fórum Dúvidas
    Respostas: 1
    Último Post: 31-10-2013, 01:03 AM
  3. |Suporte| Travamento depois de um tempo na parte do login!
    Por tiagobskt no fórum Dúvidas
    Respostas: 7
    Último Post: 10-05-2012, 11:47 AM
  4. |Resolvido| Travando no login!!!
    Por Thefoder no fórum Tópicos resolvidos
    Respostas: 4
    Último Post: 07-10-2009, 04:33 PM

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •