Siga-nos em...
Follow us on Twitter Follow us on Facebook Watch us on YouTube
Registro


Alpha Servers
Resultados 1 a 9 de 9
  1. #1

    Avatar de RuanMarques19
    Data de Ingresso
    Feb 2013
    Localização
    Casa
    Idade
    24
    Posts
    33
    Agradecido
    2
    Agradeceu
    2
    Peso da Avaliação
    0

    Padrão Problema nos rankings do MuSite Daldegam

    Olá imperyanos, estou com um problema que não consigo resolver, o meu site não está carregando os rankings na página principal como podem ver no print abaixo.[Somente usuários registrados podem vem os links. ]


    Porém se eu clico em rankings, e pesquiso ele funciona, o que poderia ser? As tabelas estão todas configuradas corretamente.

    [Somente usuários registrados podem vem os links. ]


    Obrigado desde já a todos pela atenção para comigo.

  2. #2

    Avatar de s00x
    Data de Ingresso
    Mar 2013
    Localização
    Goiânia
    Posts
    415
    Agradecido
    265
    Agradeceu
    168
    Peso da Avaliação
    9

    Padrão

    Cara é algum erro de configuração, pelo menos 50% da comunidade usa esse site e isso é comum, sempre acusam erro na Web e sempre é má configuração .
    Explore seu conhecimento antes que os outros o Explore.

  3. #3

    Avatar de hadeslan
    Data de Ingresso
    Oct 2010
    Localização
    Nada a dizer no moumento
    Idade
    24
    Posts
    959
    Agradecido
    185
    Agradeceu
    143
    Peso da Avaliação
    17

    Padrão

    isso ea job procura la nas tabelas do sql webcrow ou crowjob nun lembro altera de 1800 pra 2

  4. #4

    Avatar de RuanMarques19
    Data de Ingresso
    Feb 2013
    Localização
    Casa
    Idade
    24
    Posts
    33
    Agradecido
    2
    Agradeceu
    2
    Peso da Avaliação
    0

    Padrão

    Citação Postado originalmente por hadeslan Ver Post
    isso ea job procura la nas tabelas do sql webcrow ou crowjob nun lembro altera de 1800 pra 2
    Única que tem aqui e webCronjobConfig mas não tem esses valores que você citou :/

  5. #5

    Avatar de itashibk
    Data de Ingresso
    Sep 2014
    Localização
    Casa
    Posts
    36
    Agradecido
    10
    Agradeceu
    9
    Peso da Avaliação
    0

    Padrão

    Sua db web site ta tudo junto com a do muonline?

  6. #6

    Avatar de akauan
    Data de Ingresso
    Apr 2015
    Localização
    terra
    Idade
    25
    Posts
    7
    Agradecido
    1
    Peso da Avaliação
    0

    Padrão

    Mano faz o seguinte, fiz no meu aqui e funcionou perfeitamente.

    1º - Baixa essas jobs >> [Somente usuários registrados podem vem os links. ]

    2º - Onde tiver escrito LUCAS/Administrador Você coloca sa/Administrador

    3º - Execute no Query Analizer na database em que foi instalado o site.

    Pronto, aqui funcionou perfeitamente !


    Qualquer dúvida é só responder.

  7. #7

    Avatar de hadeslan
    Data de Ingresso
    Oct 2010
    Localização
    Nada a dizer no moumento
    Idade
    24
    Posts
    959
    Agradecido
    185
    Agradeceu
    143
    Peso da Avaliação
    17

    Padrão

    eta preguiça de fuçar nas db e foda hein

  8. #8


    Avatar de daldegam
    Data de Ingresso
    Sep 2009
    Localização
    NULL
    Posts
    66
    Agradecido
    118
    Agradeceu
    28
    Peso da Avaliação
    11

    Padrão

    Deleta a tabela webCronjob...
    Ele vai recriar ela e com todas as configurações corretas...

    @hadeslan: Não faça isso. Isso vai estuprar seu sql server...

    Abraços.

  9. #9

    Avatar de hadeslan
    Data de Ingresso
    Oct 2010
    Localização
    Nada a dizer no moumento
    Idade
    24
    Posts
    959
    Agradecido
    185
    Agradeceu
    143
    Peso da Avaliação
    17

    Padrão

    Citação Postado originalmente por daldegam Ver Post
    Deleta a tabela webCronjob...
    Ele vai recriar ela e com todas as configurações corretas...

    @hadeslan: Não faça isso. Isso vai estuprar seu sql server...

    Abraços.
    estrupa não kkkk ja testei em um server com mais de 40 on

 

 

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. |Pedido| Rankings Mensal e Semanal - Site Daldegam
    Por ouverdozee no fórum Tópicos resolvidos
    Respostas: 2
    Último Post: 03-03-2016, 07:19 AM
  2. |Suporte| problema com job no musite daldegam
    Por psja no fórum Dúvidas|Pedidos
    Respostas: 0
    Último Post: 08-04-2015, 04:32 AM
  3. |Dúvida| Rankings no MuSite 1.7x
    Por pavil no fórum Dúvidas|Pedidos
    Respostas: 6
    Último Post: 12-07-2012, 11:38 AM
  4. |Resolvido| Rankings no MuSite 1.7x
    Por MuEx no fórum Tópicos resolvidos
    Respostas: 10
    Último Post: 03-04-2012, 03:45 PM

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •