Siga-nos em...
Follow us on Twitter Follow us on Facebook Watch us on YouTube
Registro


Alpha Servers
Resultados 1 a 4 de 4
  1. #1

    Avatar de fuzy12
    Data de Ingresso
    Dec 2014
    Localização
    paraná
    Idade
    26
    Posts
    11
    Agradecido
    0
    Agradeceu
    0
    Peso da Avaliação
    0

    Exclamation Error no template.

    Alguem sabe resolver?

    CTM-Error #2: Erro ao executar Query : "SELECT TOP 1 Name,COLUNA_MATAMATA,CTM_Image FROM MuOnline.dbo.Character ORDER BY COLUNA_MATAMATA DESC"

  2. #2

    Avatar de bkpkbmu
    Data de Ingresso
    Mar 2012
    Localização
    São Paulo
    Idade
    20
    Posts
    112
    Agradecido
    23
    Agradeceu
    12
    Peso da Avaliação
    7

    Padrão

    coloca na settings
    define("COLUNA_MATAMATA","mtmt"); // eu acho que mtmt é padrão

  3. #3

    Avatar de Mr.Junior
    Data de Ingresso
    Jul 2011
    Localização
    Hortolândia
    Idade
    24
    Posts
    690
    Agradecido
    190
    Agradeceu
    112
    Peso da Avaliação
    13

    Padrão

    Se não for isso acima, é falta da tabela .

    Mas acho que não ksks se não o erro seria INVALID NAME COLUN.

    Mas tenta qualquer coisa cria a coluna mencionada no erro lá na character!
    Última edição por Mr.Junior; 16-09-2015 às 08:46 PM.
    "Só tem o direito de criticar aqueles, que pretendem ajudar "

  4. #4

    Avatar de fuzy12
    Data de Ingresso
    Dec 2014
    Localização
    paraná
    Idade
    26
    Posts
    11
    Agradecido
    0
    Agradeceu
    0
    Peso da Avaliação
    0

    Padrão

    Resolvi já, pode fechar.

 

 

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. |Dúvida| CTM-Error
    Por pekazao no fórum Dúvidas|Pedidos
    Respostas: 1
    Último Post: 26-11-2015, 12:56 PM
  2. |Avaliação| Template Master Web Template Edition
    Por Maicon Cazeloto no fórum Avaliações
    Respostas: 8
    Último Post: 08-04-2013, 10:31 PM
  3. |Dúvida| error-L1 : Log write error
    Por C. Henrique no fórum Dúvidas
    Respostas: 6
    Último Post: 01-05-2012, 11:35 AM
  4. |Resolvido| Error -L1 : ItemIndex error 1024
    Por Guz3rax no fórum Tópicos resolvidos
    Respostas: 2
    Último Post: 03-04-2012, 02:34 PM
  5. |Dúvida| error - L1 Log white error
    Por C. Henrique no fórum Dúvidas
    Respostas: 1
    Último Post: 12-03-2012, 01:13 AM

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •