Siga-nos em...
Follow us on Twitter Follow us on Facebook Watch us on YouTube
Registro


Alpha Servers
Resultados 1 a 1 de 1
  1. #1

    Avatar de FusioN
    Data de Ingresso
    Jul 2010
    Localização
    Rio de Janeiro - Brasil
    Idade
    23
    Posts
    434
    Agradecido
    17
    Agradeceu
    13
    Peso da Avaliação
    17

    Padrão [Excel]Parte 1 - Funções dos Sinais e Aplicando Nas Formulas

    Galera neste tutorial vou mostrar a voçês um pouco mais sobre as fórmulas e funções do poderoso editor de tabela excel.

    # Funções dos Sinais #

    Sinais De Operações:



    Sinais Para Condição



    Informação
    Sempre que você criar uma fórmula deve conter no inicio dela o sinal de IGUALDADE e quando terminar pressionar ENTER



    # Aplicando Nas Fórmulas #


    Fórmula da Soma +

    Citação Postado originalmente por "Fórmula da Soma"
    Código PHP:
    =SOMA(A1:A5
    A fórmula acima somará todas as células de endereço A1 até A5.



    Caso queira faser uma fórmula dessas para o lado é a mesma coisa so que inves de colocar o endereço da célula para baixo poste o endereço para o lado ficando assim:

    Código PHP:
    =SOMA(A1:D1


    Possui outra maneira de se faser a soma que é você ultilizando o botão AutoSoma
    Selecione os valores que deseje somar e depois clique no botão AutoSoma e ele mostra-rá o resultado.

    Fórmula da Subtração -

    Citação Postado originalmente por "Fórmula da Subtração"
    Código PHP:
    =A1-E1 
    Na fórmula acima diminuirá as células de endereço A1 á E1.


    Fórmula da Multiplicação *

    Citação Postado originalmente por "Fórmula da Multiplicação"
    Código PHP:
    =A1*B1 


    Agora a maneira como você subtraiu é a mesma para multiplicar, será preciso apenas trocar o sinal de subtração pelo o sinal de multiplicação (*).

    Fórmula da Divisão /

    Citação Postado originalmente por "Fórmula da Divisão"
    Código PHP:
    =A1/B1 


    A fórmula ocorre da mesma maneira que as duas anteriores. Você só precisa trocar colocar o
    sinal para dividir (/).

    Galera a primeira parte termina aqui, quando terminar posto as outras partes !


    Criado Por FusioN
    Imperyus Games
    Última edição por FusioN; 22-08-2010 às 05:28 PM.

 

 

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. |Tutorial| Ferramentas do Photoshop e suas funções (parte 2)
    Por -HasDieD- no fórum Iniciantes
    Respostas: 0
    Último Post: 29-12-2011, 11:29 PM
  2. |Tutorial| Ferramentas do Photoshop e suas funções (parte 2)
    Por -HasDieD- no fórum Adobe PhotoShop
    Respostas: 0
    Último Post: 29-12-2011, 11:29 PM
  3. |Tutorial| Ferramentas do Photoshop e suas funções (parte 1)
    Por -HasDieD- no fórum Iniciantes
    Respostas: 0
    Último Post: 29-12-2011, 11:27 PM
  4. |Tutorial| Ferramentas do Photoshop e suas funções (parte 1)
    Por -HasDieD- no fórum Adobe PhotoShop
    Respostas: 0
    Último Post: 29-12-2011, 11:27 PM
  5. |Tutorial| [Excel]Parte 2 - Funções dos Sinais e Aplicando Nas Formulas
    Por FusioN no fórum Tutoriais
    Respostas: 2
    Último Post: 22-08-2010, 05:30 PM

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •