Siga-nos em...
Follow us on Twitter Follow us on Facebook Watch us on YouTube
Registro

Alpha Servers
Página 2 de 2 PrimeiroPrimeiro 12
Resultados 11 a 12 de 12
  1. #11

    Avatar de Styllus
    Data de Ingresso
    Sep 2009
    Localização
    Vitoria da Conquista
    Idade
    29
    Posts
    277
    Agradecido
    4
    Agradeceu
    3
    Peso da Avaliação
    13

    Padrão

    sahsuahsua, eu tive esse problema, meu primo teve tbm...
    e adivinha??

    HD zincado, trocamos de HD nosso problema se resolveu!!

    dar uma tela azul e depois reinicia, e ate as vezes nem reinicia

  2. #12

    Avatar de PhiL
    Data de Ingresso
    Nov 2009
    Localização
    Brasília
    Posts
    212
    Agradecido
    0
    Agradeceu
    0
    Peso da Avaliação
    13

    Padrão

    Vou testar o bagulho que o DC mandou hoje . Quando eu desligar o pc. Dai eu posto aqui os resultados e vemos se são as memórias mesmo ;D

    Se não for pode ser a placa mãe. A de vídeo ou o HD ;x

 

 
Página 2 de 2 PrimeiroPrimeiro 12

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. |Dúvida| Erro Tela De Loguin
    Por digimon21 no fórum Dúvidas
    Respostas: 5
    Último Post: 17-09-2014, 08:42 PM
  2. |Suporte| ERRO NA ISTALAÇÃO DO WINDOWS
    Por TOMASBORUS no fórum Windows
    Respostas: 7
    Último Post: 07-10-2013, 02:38 PM
  3. |Dúvida| Tela Bloqueio Windows 8 Single Language
    Por mudestroyer no fórum Windows
    Respostas: 1
    Último Post: 06-04-2013, 10:10 PM
  4. |Resolvido| Arquivo .reg que deixa a tela do mu em Windows Mode!
    Por Styllus no fórum Tópicos resolvidos
    Respostas: 2
    Último Post: 17-12-2009, 12:33 PM

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •