Siga-nos em...
Follow us on Twitter Follow us on Facebook Watch us on YouTube
Registro


HGIDC
Resultados 1 a 4 de 4
  1. #1

    Avatar de MrFischer
    Data de Ingresso
    Jul 2010
    Localização
    Aqui em Casa
    Posts
    216
    Agradecido
    0
    Agradeceu
    0
    Peso da Avaliação
    11

    Padrão Erro ao não ler sinais de palavras no site

    Bom ja tinha visto um topico sobre isto, mas nao consegui mais encontrar nenhum semelhante.

    Estou com o problema no site que por exemplos "á" nao ser lido e colocado um sinal
    [Somente usuários registrados podem vem os links. ]
    seria um erro no css? ou onde?

    bom quem puder me ajudar agradeço.

  2. #2

    Avatar de Poower_Mix
    Data de Ingresso
    Feb 2011
    Localização
    Bauru - SP
    Idade
    27
    Posts
    112
    Agradecido
    6
    Agradeceu
    6
    Peso da Avaliação
    8

    Padrão

    Olá!


    MrFischer, Visite este link, axo que ira ajudar.

    LINK:
    [Somente usuários registrados podem vem os links. ]

    Espero ter ajudado!
    Abraços
    Última edição por Poower_Mix; 26-02-2011 às 10:33 AM.

  3. #3

    Avatar de MrFischer
    Data de Ingresso
    Jul 2010
    Localização
    Aqui em Casa
    Posts
    216
    Agradecido
    0
    Agradeceu
    0
    Peso da Avaliação
    11

    Padrão

    sim eu ja tinha conseguido resolver, era a meta: <meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
    mas vlw mesmo assim ^^

  4. #4


    Avatar de Lipe
    Data de Ingresso
    Jan 2012
    Localização
    Campinas
    Posts
    771
    Agradecido
    3
    Agradeceu
    3
    Peso da Avaliação
    13

    Padrão

    Mensagem de moderação:
    Tópico inativo, fechado para evitar flood.
    Caso a dúvida do autor não tenha sido solucionada, entre em contato via MP para que o tópico seja re-aberto

 

 

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. |Tutorial| Censurando Palavras no fórum IP.Board
    Por Reenan no fórum IPB | Tutoriais
    Respostas: 2
    Último Post: 11-11-2016, 01:45 AM
  2. |Suporte| Erro no Site
    Por brennorocha no fórum Dúvidas
    Respostas: 0
    Último Post: 08-03-2015, 04:58 PM
  3. |Dúvida| Nome do MOD/HACK - Censurar Palavras!
    Por Mr.TwoHam no fórum vB | Suporte/Dúvidas
    Respostas: 2
    Último Post: 14-11-2011, 05:52 PM
  4. |Tutorial| [Excel]Parte 2 - Funções dos Sinais e Aplicando Nas Formulas
    Por FusioN no fórum Tutoriais
    Respostas: 2
    Último Post: 22-08-2010, 05:30 PM
  5. |Tutorial| [Excel]Parte 1 - Funções dos Sinais e Aplicando Nas Formulas
    Por FusioN no fórum Tutoriais
    Respostas: 0
    Último Post: 21-08-2010, 09:34 PM

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •