Siga-nos em...
Follow us on Twitter Follow us on Facebook Watch us on YouTube
Registro


HGIDC
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 10 de 16
  1. #1


    Avatar de chris05
    Data de Ingresso
    Sep 2009
    Localização
    Sem informações
    Idade
    61
    Posts
    1.667
    Agradecido
    48
    Agradeceu
    32
    Peso da Avaliação
    36

    Padrão Problema com programas no Windows 7

    1 - Tive de formatar o PC. Instalei o Windows 7 Ultimate.

    2 - Só que alguns programas (que antes funcionavam corretamente no mesmo Sistema Operacional) agora não querem abrir e aparece a seguinte mensagem: "Erro de aplicativo - O aplicativo não pôde ser inicializado corretamente (0xc00000tb). Clique em OK para fechar o aplicativo"

    Um dos programas é o MuMaker...

    3 - Tenho instalado os NetFrames 2, 3, 3.5 e 4... Portanto não é problema de NetFrame...

    4 - Lembro que tive esse problema quando instalei pela primeira vez o Windows 7. Mas não lembro como resolvi o problema...

    Já procurei no Google e dizem que isso é vírus que está impedindo o funcionamento dos programas... Mas posso assegurar que NÃO é vírus...

    Se alguém souber como resolver isso, vou ficar eternamente grata...
    CAMPANHA: VAMOS UTILIZAR O BCC PARA REPASSAR UM EMAIL PARA TODOS OS NOSSOS CONTATOS... VAMOS GARANTIR A SEGURANÇA DE CADA UM, BEM COMO SUA PRIVACIDADE...

  2. #2

    Avatar de amanha2008
    Data de Ingresso
    Jun 2010
    Localização
    EUA
    Idade
    28
    Posts
    26
    Agradecido
    0
    Agradeceu
    0
    Peso da Avaliação
    0

    Padrão

    Nao sei te dizer, mais jah testou um mumaker da mesma versao ou programa da mesma versao?
    Que nao seja o que voce tenha.
    So falei por falar

  3. #3

    Avatar de Handark
    Data de Ingresso
    Jul 2010
    Localização
    Aparecida de Goiania
    Idade
    29
    Posts
    45
    Agradecido
    2
    Agradeceu
    1
    Peso da Avaliação
    0

    Padrão

    Boa noite Chris,

    Você já tentou muda a compatibilidade para Windows XP? Pois a maiorias das vezes o MuMaker e programado para Windows XP e não para as novas versões do sistema operacional Windows.

    Se não, você pode fazer o que é descrito abaixo

    1° Clique com o botão direto no programa (Lembrado que não pode se atalho).

    2° Selecione Propriedades.

    3° Clique na aba Compatibilidade.

    4° Selecione o Windows XP no menu.

    5° Clique em Aplicar e ok.

    Isto resolve qualquer problema de compatibilidade de sistema. Se não resolveu avise aqui novamente para que possamos tenta outras coisas.

    Atenciosamente,

    Douglas Mithyam
    Última edição por Handark; 07-05-2011 às 12:43 AM.

  4. #4

    Avatar de amanha2008
    Data de Ingresso
    Jun 2010
    Localização
    EUA
    Idade
    28
    Posts
    26
    Agradecido
    0
    Agradeceu
    0
    Peso da Avaliação
    0

    Padrão

    O problema dela nao e sobre compatibilidade.
    E sim de arquivo ou corrompido ou algo do genero.
    Se fose compatibiliade nao mostrario o erro.Acredito eu.

  5. #5

    Avatar de Handark
    Data de Ingresso
    Jul 2010
    Localização
    Aparecida de Goiania
    Idade
    29
    Posts
    45
    Agradecido
    2
    Agradeceu
    1
    Peso da Avaliação
    0

    Padrão

    Ate que poderia se algum arquivo corropido, mais acho que ela deve te puxado outro para testa. Como a frase do erro e "O aplicativo não pôde ser inicializado corretamente" e porque o sistema não sobre iniciliza o programa adquedamente.

    Mais vamos espera ela testa para ver se e isso mesmo :3

  6. #6

    Avatar de Cøłєridgє
    Data de Ingresso
    Mar 2010
    Localização
    Italia
    Posts
    786
    Agradecido
    1
    Peso da Avaliação
    21

    Padrão

    Acredito que se fizer todas atualizações criticas pode resolver, quando instalei meu win 7 ultimate 64bits no inicio tava umas frescura com uns programas e com o tempo as atualizações resolveram, hj instalo qualquer coisa e funfa, maximo que faço e compatibilidade em alguns poucos.

    Hidden Content Hidden Content -
    Sou melhor do que as pessoas pensam e pior do que elas imaginam ...

  7. #7


    Avatar de chris05
    Data de Ingresso
    Sep 2009
    Localização
    Sem informações
    Idade
    61
    Posts
    1.667
    Agradecido
    48
    Agradeceu
    32
    Peso da Avaliação
    36

    Padrão

    1 - Não se trata de arquivo corrompido, pois já baixei várias versões, de links e sites diferentes. E todos apresentam o mesmo problema, ou seja, apresenta a mesma mensagem e não abrem.

    2 - Não se trata de problema de incompatibilidade, pois já testei todas as possíveis, tentando abrir como Administrador e o problema continua o mesmo.

    3 - Não se trata de vírus, pois já fiz vários testes, inclusive o de formatar o PC e sem NADA instalado a não ser o próprio Windows e arquivos instalados por ele, ao tentar abrir o problema continua...

    4 - Não se trata de vírus, pois já passei vários antivírus e nenhum deles aponta nenhum vírus e o problema continua.

    5 - Já fiz todas as atualizações sugeridas pelo Windows Update, e o problema continua o mesmo....

    Enfim, continuo sem saber o que fazer....
    CAMPANHA: VAMOS UTILIZAR O BCC PARA REPASSAR UM EMAIL PARA TODOS OS NOSSOS CONTATOS... VAMOS GARANTIR A SEGURANÇA DE CADA UM, BEM COMO SUA PRIVACIDADE...

  8. #8

    Avatar de Handark
    Data de Ingresso
    Jul 2010
    Localização
    Aparecida de Goiania
    Idade
    29
    Posts
    45
    Agradecido
    2
    Agradeceu
    1
    Peso da Avaliação
    0

    Padrão

    Tem o visual basic? Se não puxa a versão mais atualizada. Pois tem alguns aplicativos que necessita dele.
    Última edição por Handark; 07-05-2011 às 10:14 AM.

  9. #9

    Avatar de sTreZ
    Data de Ingresso
    Feb 2010
    Localização
    Sampa
    Posts
    397
    Agradecido
    0
    Agradeceu
    0
    Peso da Avaliação
    12

    Padrão

    Chris, instalou o Service Pack 1 do Seven?

  10. #10

    Avatar de Afraid`
    Data de Ingresso
    Feb 2011
    Localização
    Para
    Idade
    28
    Posts
    20
    Agradecido
    0
    Agradeceu
    0
    Peso da Avaliação
    0

    Padrão

    Tem certeza absoluta que não é vírus ?

    Eu ja tive esse problema no 7 Enterprise... Era vírus... Uso o Anti-Vírus da MS e ela não acusava... Dae usei Anti RootKit e Spy Bot!

 

 
Página 1 de 2 12 ÚltimoÚltimo

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. |Suporte| Ataques? ou problema com windows
    Por Mapta no fórum Dúvidas
    Respostas: 12
    Último Post: 13-01-2015, 04:57 PM
  2. |Respondido| Problema no SQL do windows serve 2003
    Por Hattori no fórum Tópicos resolvidos
    Respostas: 13
    Último Post: 01-06-2013, 08:48 PM
  3. Respostas: 0
    Último Post: 30-08-2010, 02:35 PM
  4. |Resolvido| Problema de Odbc no Windows 7
    Por Alex Coutinho d no fórum Tópicos resolvidos
    Respostas: 3
    Último Post: 28-02-2010, 07:30 PM
  5. |Tutorial| Como Remover Senhas No Windows Xp Sem Programas
    Por Knight no fórum Tutoriais
    Respostas: 1
    Último Post: 19-09-2009, 03:43 PM

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •