Siga-nos em...
Follow us on Twitter Follow us on Facebook Watch us on YouTube
Registro


Alpha Servers
Resultados 1 a 3 de 3
  1. #1

    Avatar de tiagobskt
    Data de Ingresso
    Oct 2011
    Localização
    land of trials
    Idade
    27
    Posts
    188
    Agradecido
    34
    Agradeceu
    34
    Peso da Avaliação
    8

    Padrão Site não abre em algumas empresas de internet!

    nunca vi isso, mas esta acontecendo o seguinte, meu site abre conforme a empresa que fornece internet, exemplo, abre com empresa OI, mas com GVT não abre, o que poderia ser?

  2. #2

    Avatar de Tonhão
    Data de Ingresso
    Nov 2009
    Localização
    sudo sh apt-get aumentosalarial
    Idade
    23
    Posts
    90
    Agradecido
    10
    Agradeceu
    5
    Peso da Avaliação
    9

    Padrão

    usa o dns da google, 8.8.8.8 e 8.8.4.4 e veja se abre, o meu tava acontecendo a mesma coisa..

  3. #3

    Avatar de OliverHost
    Data de Ingresso
    Mar 2010
    Localização
    Minas Gerais
    Posts
    195
    Agradecido
    1
    Peso da Avaliação
    9

    Padrão

    @tiagobskt

    Infelizmente isso não tem um "culpado", Se trata apenas de propagação de DNS.

    Alguns provedores de internet, usam resolvedores de DNS no qual não fazem atualizações com frequência, este problema geralmente ocorre com os domínios que foram recentemente alterados ou registrados.

    Para quem usa Resolvedores automáticos (sugeridos pelo provedor por DHCP), pode ser que esteja recebendo os DNS Resolvers sem atualizações das nameservers. Isso faz com que o site não funcione para esta determinada conexão.

    Para corrigir, você pode seguir os passos do @DemonHunter. É o único modo "manual" de solução imediata, pelo fato dos resolvedores de DNS da Google serem atualizadas com bastante frequência.

    Mas de forma automática, a única solução é o tempo. (1, 2, 5, 10, 20... Dias). Vai depender só do servidor do DNS Resolver (provedor que está oferecendo as DNS).
    E não se preocupe, todo mundo que registra domínios novos ou fazem atualizações de DNS no domínio, tem este mesmo problema em qualquer lugar do mundo.

 

 

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. |Suporte| Não abre o site no local (127.0.0.1)
    Por pedrobuck no fórum Dúvidas|Pedidos
    Respostas: 4
    Último Post: 20-11-2014, 03:37 PM
  2. |Notícia| Grandes empresas que nasceram em uma garagem
    Por S.Rezende no fórum Entretenimento
    Respostas: 4
    Último Post: 21-01-2010, 07:09 PM

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •