Siga-nos em...
Follow us on Twitter Follow us on Facebook Watch us on YouTube
Registro


Alpha Servers
Resultados 1 a 7 de 7
  1. #1

    Avatar de lukasolc
    Data de Ingresso
    Jun 2011
    Localização
    Na Minha Casa!
    Idade
    22
    Posts
    59
    Agradecido
    9
    Agradeceu
    7
    Peso da Avaliação
    7

    Padrão Não instala a parte de rede quando está formatando winXP

    Olá,

    de um tempo pra cá meu pc , não está instalando a parte de rede quando estou formatando ele com o winxp

    na parte "Instalando rede" ele trava nos +- 48% e não sai disso , já cheguei a, esperar 6 horas para ver se destravava , testar 5 Cd's com o winXp e nada......

    a minha opção foi mudar para o seven, mas meu pc não é muito bom de hardware logo o OS deixa ele muito lento.

    muito tenso isso... o pior é que antes estava tudo normal

    alguém aí sabe como arrumar isso?

    obrigada

  2. #2

    Avatar de TheFury
    Data de Ingresso
    Jan 2010
    Localização
    Lorencia
    Posts
    209
    Agradecido
    1
    Peso da Avaliação
    10

    Padrão

    Deleta a Partição com o CD do Windows 7 depois coloca o cd do XP e reinicia a maquina tenta fazer denovo!

  3. #3

    Avatar de lukasolc
    Data de Ingresso
    Jun 2011
    Localização
    Na Minha Casa!
    Idade
    22
    Posts
    59
    Agradecido
    9
    Agradeceu
    7
    Peso da Avaliação
    7

    Padrão

    como assim ?
    eu formato a partição usando o Cd do 7 e instalo o O.S usando o do XP?


    EDIT . caso não dê certo , o que fazer?

    obrigada

  4. #4



    Avatar de João Neto
    Data de Ingresso
    Nov 2010
    Localização
    Barzinho de Lorencia
    Idade
    24
    Posts
    1.090
    Agradecido
    46
    Agradeceu
    26
    Peso da Avaliação
    19

    Padrão

    @Cααђ,
    Tente fazer o que o amigo falou, limpa o HD e coloca o CD do windows XP, se não funcionar tente trocar o driver óptico e em ultimo caso você pode instalar o XP escravizando o HD em outro PC e depois devolver o mesmo para o seu PC.

    Atenciosamente,
    João Neto.
    Hidden Content
    Um verdadeiro guerreiro sabe que ao perder uma batalha
    está melhorando sua arte de manejar a espada.
    Saberá lutar com mais habilidade
    na próxima vez.

  5. #5

    Avatar de FusioN
    Data de Ingresso
    Jul 2010
    Localização
    Rio de Janeiro - Brasil
    Idade
    23
    Posts
    434
    Agradecido
    17
    Agradeceu
    13
    Peso da Avaliação
    17

    Padrão

    Olá Cααђ,

    Bom gostaria de saber se o problema já fora solucionado ? Caso não talvez o problema esteja sendo causado pela placa de rede seja ela Off-Board ou On-Board. Faça um teste, arrume uma placa de rede compatível com sua placa mãe, faça a instalação dela ambos a atual sendo on-board ou off-board e tente fazer a formatação ultilizando o Windows XP.

    Espero que solucione seu problema.

    Att. Imperyus Games
    Última edição por FusioN; 17-01-2012 às 10:04 PM.

  6. #6

    Avatar de louis
    Data de Ingresso
    Jan 2012
    Localização
    Sorocaba-SP
    Idade
    32
    Posts
    122
    Agradecido
    16
    Agradeceu
    8
    Peso da Avaliação
    7

    Padrão

    se for uma placa de rede on board, desative ela na bios antes de instalar e só ative depois do win instalado.

  7. #7


    Avatar de Segredo
    Data de Ingresso
    Sep 2009
    Localização
    Juiz De Fora
    Idade
    26
    Posts
    875
    Agradecido
    26
    Agradeceu
    20
    Peso da Avaliação
    21

    Padrão

    Já tive o problema em um pc de cliente fiz um CLEAR CMOS que volta de boa ao menos com cliente foi normalmente

    Utiliza internet a Radio? Algum hardware adaptativo?

 

 

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. |Dúvida| Formatação e drive de rede.
    Por mudestroyer no fórum Dedicados | Clouds | Hospedagem
    Respostas: 18
    Último Post: 26-04-2013, 09:33 AM
  2. |Tutorial| Como Criar uma Rede Bit-Torrent ( Parte 2 )
    Por Cøłєridgє no fórum Tutoriais
    Respostas: 0
    Último Post: 28-05-2011, 01:40 AM
  3. |Tutorial| Como Criar uma Rede Bit-Torrent ( Parte 1 )
    Por Cøłєridgє no fórum Tutoriais
    Respostas: 0
    Último Post: 28-05-2011, 01:29 AM
  4. |Suporte| Site TDRS Mostrando que o servidor esta OFF mas ele esta ON
    Por Adm-Ero no fórum Pedidos
    Respostas: 2
    Último Post: 25-02-2011, 07:53 PM

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •