Siga-nos em...
Follow us on Twitter Follow us on Facebook Watch us on YouTube
Registro


Alpha Servers
Resultados 1 a 5 de 5
  1. #1

    Avatar de -HeLLus-
    Data de Ingresso
    Aug 2011
    Localização
    Minha cidade
    Idade
    27
    Posts
    68
    Agradecido
    0
    Agradeceu
    0
    Peso da Avaliação
    7

    Padrão Problema ao logar no Servidor

    Bom galera meu servidor está com um problema quando vai logar
    Exemplo: eu abro o launcher ele atualiza ai aperto conectar, ai o anthacker aparece e quando ele some não abre a tela do MU
    será que alguem poderia me ajudar ?

  2. #2

    Avatar de Neox
    Data de Ingresso
    Apr 2011
    Localização
    Rio de Janeiro
    Idade
    27
    Posts
    181
    Agradecido
    6
    Agradeceu
    6
    Peso da Avaliação
    8

    Padrão

    Tenta executa como administrador...

  3. #3

    Avatar de klebermarcelo
    Data de Ingresso
    Nov 2010
    Localização
    São Paulo
    Idade
    41
    Posts
    58
    Agradecido
    0
    Agradeceu
    0
    Peso da Avaliação
    8

    Padrão

    Caro amigo,


    Faz o teste da seguinte forma, tenta execultar direto o main.exe, se funcionar já sabe que o problema é no launcher mal configurado mas se não abrir no main.exe é mal configuração na atualização que está fazendo...



    Abraço
    Kleber Marcelo
    Analista de Workstation

  4. #4

    Avatar de Mr.Junior
    Data de Ingresso
    Jul 2011
    Localização
    Hortolândia
    Idade
    24
    Posts
    690
    Agradecido
    190
    Agradeceu
    112
    Peso da Avaliação
    13

    Padrão

    Creio eu que não sera nem um desses = )

    Pois uso mesmo ant Hacker e tentei não funcionou de forma alguma.
    O que esta acontecendo nem um computador Que possuie WINDOWS-XP Esta rodando meu servidor ..

    OBS: A atualização mais recente do servidor.

    Isso é probelma no ant hacker pois minha verção anterior funciona corretamente. Abraços = )
    "Só tem o direito de criticar aqueles, que pretendem ajudar "

  5. #5

    Avatar de Milak
    Data de Ingresso
    Jun 2011
    Localização
    Criciuma
    Idade
    23
    Posts
    305
    Agradecido
    4
    Agradeceu
    2
    Peso da Avaliação
    11

    Padrão

    Ja lê disse Waguin é o Ant Hacker fala com Victor_5

 

 

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. |Dúvida| Erro ao logar servidor 1.02c flint!
    Por kingrox no fórum Dúvidas
    Respostas: 16
    Último Post: 04-09-2015, 06:57 PM
  2. |Resolvido| Quando vai logar no servidor aparece conta logada
    Por luanlima no fórum Tópicos resolvidos
    Respostas: 6
    Último Post: 04-01-2014, 03:59 PM
  3. |Suporte| Servidor liga sem erros, mas não consigo logar
    Por hazardman no fórum Dúvidas
    Respostas: 4
    Último Post: 25-02-2013, 11:50 AM
  4. |Download| Sistema de Suporte ao Player sem logar no servidor
    Por blac3r no fórum Downloads
    Respostas: 9
    Último Post: 25-06-2011, 12:09 PM
  5. |Resolvido| Problema ao Logar no Jogo!
    Por hamiltontsz no fórum Pedidos
    Respostas: 2
    Último Post: 16-01-2011, 01:17 PM

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •