Siga-nos em...
Follow us on Twitter Follow us on Facebook Watch us on YouTube
Registro


Alpha Servers
Resultados 1 a 3 de 3
  1. #1

    Avatar de kingrox
    Data de Ingresso
    Sep 2009
    Localização
    Mogi Guaçu SP
    Idade
    30
    Posts
    922
    Agradecido
    46
    Agradeceu
    38
    Peso da Avaliação
    19

    Cool Não aparece a img da guil nos portais do castelo

    Alguem sabe me dizer qual a solução?
    Acredito ser algum arquivo do cliente que não estaja fundanfo corretamente =P sei la...




  2. #2

    Avatar de ShamaN
    Data de Ingresso
    Sep 2009
    Localização
    Rocks City
    Posts
    227
    Agradecido
    1
    Peso da Avaliação
    11

    Padrão

    a sua guild é realmente dona o castelo?
    ja experimentou testar outra guild como dona?
    eu acho que isso é mais para problema no GS-CS

  3. #3

    Avatar de kingrox
    Data de Ingresso
    Sep 2009
    Localização
    Mogi Guaçu SP
    Idade
    30
    Posts
    922
    Agradecido
    46
    Agradeceu
    38
    Peso da Avaliação
    19

    Padrão

    Sim ja tentei por outro dono da no mesmo,,
    uso o Cs By_Tomates coisa assim

    7.11.65

 

 

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. |Pedido| Renders de portais
    Por projetomu no fórum Pedidos
    Respostas: 2
    Último Post: 27-08-2015, 01:31 AM
  2. |Download| Portais com Wordpress -Curso Completo em DVD
    Por kaka no fórum Downloads
    Respostas: 0
    Último Post: 07-07-2011, 08:37 PM

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •