Siga-nos em...
Follow us on Twitter Follow us on Facebook Watch us on YouTube
Registro


Alpha Servers
Resultados 1 a 3 de 3
  1. #1

    Avatar de TOMASBORUS
    Data de Ingresso
    Aug 2011
    Localização
    Caçu
    Idade
    24
    Posts
    128
    Agradecido
    5
    Agradeceu
    5
    Peso da Avaliação
    8

    Padrão Ajuda poblema no site

    QUANDO ABRO O SITE NO NAVEGADOR MOZILA O SITE FICA SERTINHO SEM ERRRO , MAIS QUANDO ABRO NO NAVEGADOR EXPLORER O SITE FICA COM UMA FALHA,

    SITE ABERTO NO MOZILA
    [Somente usuários registrados podem vem os links. ]

    SITE ABERTO NO EXPLORER

    [Somente usuários registrados podem vem os links. ]

    alguem sabe como conserta ...

  2. #2

    kaka está offline
    ☠ emissary of death ☠


    Avatar de kaka
    Data de Ingresso
    Jun 2011
    Localização
    Cuiaba - MT
    Posts
    626
    Agradecido
    49
    Agradeceu
    20
    Peso da Avaliação
    17

    Padrão

    postei no outro tópico desculpe não vi este daqui,
    de toda forma eu devo ter alguma coisa relacionada a isso por algum lugar aqui,
    caso minguem o ajude até eu voltar eu posto algumas possíveis soluções
    Hidden Content

    o futuro me assusta, e o passado me assombra

  3. #3

    Avatar de LucasHz
    Data de Ingresso
    Aug 2012
    Localização
    no computador
    Idade
    24
    Posts
    25
    Agradecido
    0
    Agradeceu
    0
    Peso da Avaliação
    0

    Padrão

    isso ai e explore parece que o explore não ler o css . ai fica assim mesmo .
    já o explore 9 fica melhor mais ainda o navegador não e 100% .

    veja o meu site no explore mais antigo sem ser o explore 9 .

    [Somente usuários registrados podem vem os links. ]

    i site fica igual a index aberta no Dreamweaver .

    seu site esta perfeito gostei
    Última edição por LucasHz; 10-01-2013 às 09:29 PM.

 

 

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. |Pedido| ALGUEM ME AJUDA COLOCAR RANKINS NO MU SITE 2.5x!!!
    Por geooxd no fórum Dúvidas|Pedidos
    Respostas: 4
    Último Post: 15-01-2016, 06:27 PM
  2. |Suporte| - Erro Site ajuda
    Por ViperJr no fórum Dúvidas
    Respostas: 1
    Último Post: 09-04-2015, 01:00 PM
  3. |Suporte| Ajuda no site gnee
    Por mafra10 no fórum Dúvidas|Pedidos
    Respostas: 0
    Último Post: 02-04-2015, 02:37 AM
  4. |Resolvido| ERRO Site Ajuda URGENTE!!!
    Por [ADM]Lp no fórum Tópicos resolvidos
    Respostas: 6
    Último Post: 05-09-2012, 12:04 PM
  5. |Pedido| Ajuda com php e web site ^^
    Por Joas no fórum Pedidos
    Respostas: 1
    Último Post: 10-05-2012, 03:48 PM

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •