Siga-nos em...
Follow us on Twitter Follow us on Facebook Watch us on YouTube
Registro


Alpha Servers
Resultados 1 a 3 de 3
  1. #1

    Avatar de paulogyn
    Data de Ingresso
    Apr 2013
    Localização
    Goiania
    Idade
    23
    Posts
    32
    Agradecido
    0
    Agradeceu
    0
    Peso da Avaliação
    0

    Lightbulb Problema com GameServer logo Serve erro !

    Ola ai Galera Que teve ser ai esi Erro Config do GameServer !



    Última edição por paulogyn; 22-05-2013 às 06:27 PM. Razão: img novo do problema


    PC Ex Processador: Intel® Core™ i7-990X Extreme Edition @ 9.46 GHz.
    Memoria Ram: 10GB Corsair.
    Placa Video: EVGA Geforce GTX 2G
    Placa Mae: Intel DX79TO Extreme
    CPU cooler: Xigmatek Loki SD963.
    Fonte Corsair ATX 750W HX Series - CMPSU-750HX.
    Case: NZXT M59.
    Monitor LCD LG : 2 = 19 Polegadas

  2. #2

    Avatar de TonyAMT
    Data de Ingresso
    Sep 2010
    Localização
    São josé do rio claro
    Posts
    208
    Agradecido
    39
    Agradeceu
    30
    Peso da Avaliação
    10

    Padrão

    verefique se o joinserver esta ligado e tambem verefique os parametros do atalho que voce ta ligando o gameserver.

  3. #3

    Avatar de C. Henrique
    Data de Ingresso
    Jan 2012
    Localização
    Vitoria
    Idade
    25
    Posts
    505
    Agradecido
    45
    Agradeceu
    32
    Peso da Avaliação
    11

    Padrão

    me pareçe erro no joinserver, tentar trocar o joinserver

    ou então ver os ips no dataserver se ta correto..

    Mensagem de moderação:
    conteúdo removido! Não tem relação com a duvida do membro

    Att: Segredo
    Última edição por Segredo; 22-05-2013 às 09:54 AM.


    My PC Specs:

    Processador: Intel® Core™ i7-990X Extreme Edition @ 3.46 GHz.
    Memoria Ram: 4GB Corsair.
    Placa Video: EVGA Geforce GTX 660Ti 2GB.
    Placa Mae: Intel DX79TO Extreme
    CPU cooler: Xigmatek Loki SD963.
    Fonte Corsair ATX 750W HX Series - CMPSU-750HX.
    Case: NZXT M59.
    Monitor LCD LG : 22 Polegadas

    Hidden Content

 

 

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. |Respondido| Problema no SQL do windows serve 2003
    Por Hattori no fórum Tópicos resolvidos
    Respostas: 13
    Último Post: 01-06-2013, 08:48 PM
  2. |Dúvida| Problema com Gameserver Pronoob
    Por paulogyn no fórum Dúvidas
    Respostas: 7
    Último Post: 02-05-2013, 07:46 PM
  3. |Resolvido| Problema no meu GameServer ! Erro Server Authentication
    Por Shadows no fórum Tópicos resolvidos
    Respostas: 10
    Último Post: 03-04-2012, 02:45 PM
  4. |Dúvida| problema com serve 1.07X season 5 P4
    Por shadow160 no fórum Arquivos MuOnline
    Respostas: 1
    Último Post: 09-09-2010, 12:47 PM

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •