Siga-nos em...
Follow us on Twitter Follow us on Facebook Watch us on YouTube
Registro


Alpha Servers
Resultados 1 a 5 de 5
  1. #1

    Avatar de dodom3
    Data de Ingresso
    Sep 2013
    Localização
    RJ
    Idade
    22
    Posts
    5
    Agradecido
    0
    Agradeceu
    0
    Peso da Avaliação
    0

    Padrão Itens Brancos Depois de Adicionados .

    Olá Galerinha da Imperyus , Venho aqui pedir uma ajudinha , é que eu adicionei uns itens no meu muonline 97d , foi tudo certo sendo que eles ficaram todo branco , já tentei editar o glow e não adiantou oque pode ser ?

  2. #2

    Avatar de hadeslan
    Data de Ingresso
    Oct 2010
    Localização
    Nada a dizer no moumento
    Idade
    24
    Posts
    959
    Agradecido
    185
    Agradeceu
    143
    Peso da Avaliação
    17

    Padrão

    sem print nun tem como analizar mais pelo seu erro e duas opções
    a textura esta muito grande ou seja a imagem do iten esta em 512 * 512
    a outra e que seu main não esta liberado a textura

  3. #3

    Avatar de antoniomuwave
    Data de Ingresso
    Nov 2012
    Localização
    Sapezal
    Posts
    48
    Agradecido
    28
    Agradeceu
    11
    Peso da Avaliação
    0

    Padrão

    Os itens que você adicionou estão 516x516, mude para 256x256 que resolve.

  4. #4

    Avatar de Mr.Junior
    Data de Ingresso
    Jul 2011
    Localização
    Hortolândia
    Idade
    24
    Posts
    690
    Agradecido
    190
    Agradeceu
    112
    Peso da Avaliação
    13

    Padrão

    Abra qualquer editor de imagem e redimensione há imagem para 256x256 salve há mesma em jpg.
    E gere outro arquivo .ozj !
    "Só tem o direito de criticar aqueles, que pretendem ajudar "

  5. #5

    Avatar de caetanoweb
    Data de Ingresso
    Oct 2010
    Localização
    N INTERESSA!
    Idade
    28
    Posts
    654
    Agradecido
    186
    Agradeceu
    125
    Peso da Avaliação
    14

    Padrão

    uma duvida todos ficão brancos ou apenas alguns ???
    Hidden Content name="quality" value="high" /> Hidden Content quality="high" bgcolor="#ffffff" width=600 height=500 wmode="transparent" align="middle" allowScriptAccess="sameDomain" type="application/x-shockwave-flash" pluginspage="Adobe - Adobe Flash Player" />


    Hidden Content

    Hidden Content

 

 

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. [YOUTUBE]Depois os Bambis são os S.P.F.C
    Por Mr.TwoHam no fórum IMPTube
    Respostas: 12
    Último Post: 03-07-2011, 06:02 PM
  2. |Resolvido| Dc Depois de 1 Minuto
    Por gneccao no fórum Tópicos resolvidos
    Respostas: 3
    Último Post: 13-09-2010, 09:20 PM
  3. |Resolvido| Itens Brancos!
    Por nightmbr no fórum Tópicos resolvidos
    Respostas: 6
    Último Post: 23-01-2010, 10:19 AM
  4. |Resolvido| Liberar socket para itens adicionados
    Por marciosuti no fórum Tópicos resolvidos
    Respostas: 11
    Último Post: 16-12-2009, 03:55 PM

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •