Siga-nos em...
Follow us on Twitter Follow us on Facebook Watch us on YouTube
Registro

Alpha Servers
Resultados 1 a 3 de 3
  1. #1

    Avatar de Makay
    Data de Ingresso
    Oct 2009
    Localização
    Rio de janeiro
    Idade
    28
    Posts
    84
    Agradecido
    31
    Agradeceu
    28
    Peso da Avaliação
    10

    Padrão Error No charge info

    Olá Galera, bom seguinte faço a conta no site tudo OK após criar a conta tento logar no servidor dá no charge info.

    Desligo o servidor e talz a conta loga normalmente .. Como podemos arrumar isso grato
    Última edição por ShamaN; 14-01-2010 às 10:52 PM.

  2. #2

    Avatar de ShamaN
    Data de Ingresso
    Sep 2009
    Localização
    Rocks City
    Posts
    227
    Agradecido
    1
    Peso da Avaliação
    12

    Padrão

    editei seu topico titulo irregular... leia as regras

    makay faz um favor pra min

    roda essa query em uma conta que ta com problema

    select * from memb_info where memb___id='seu login aqui'

    da eu dar uma comparada pra ver se é realmente da db. pelo que parece pode ser
    se for melhor posta uma foto completa do select pra ver cada dado em tabela e seu dado que possui, se for db eu vejo aqui pra você

  3. #3

    Avatar de dsmu
    Data de Ingresso
    Jan 2010
    Idade
    28
    Posts
    4
    Agradecido
    0
    Agradeceu
    0
    Peso da Avaliação
    0

    Padrão

    Eu tive esse problema uma vez, era um error na MEMB_STAT

    e ai eu tive que rodar uma query pra MEMB_STAT "reaver" os chars denovo...

    Posta ai pra gente ver

 

 

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. |Dúvida| Info dos Usuários
    Por ouverdozee no fórum IPB | Suporte|Dúvidas
    Respostas: 0
    Último Post: 14-06-2013, 01:40 PM
  2. |Dúvida| error-L1 : Log write error
    Por C. Henrique no fórum Dúvidas
    Respostas: 6
    Último Post: 01-05-2012, 11:35 AM
  3. |Resolvido| Error -L1 : ItemIndex error 1024
    Por Guz3rax no fórum Tópicos resolvidos
    Respostas: 2
    Último Post: 03-04-2012, 02:34 PM
  4. |Dúvida| error - L1 Log white error
    Por C. Henrique no fórum Dúvidas
    Respostas: 1
    Último Post: 12-03-2012, 01:13 AM

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •